Home Forums Theme Support Dokan Help needed! Re:form-login.php

This topic is: not resolved

This topic contains 1 reply, has 2 voices, and was last updated by  towhid 4 years, 4 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #30503

    Elif
    Member

    Hi,

    I bought the Dokan plugin & theme a few days ago. I'm having the below error:

    dokan/woocommerce/myaccount/form-login.php version 2.1.0 is out of date. The core version is 2.2.6,

    Would you pls help me on updating it to the core version?

    Many thanks,
    Ela

    #30510

    towhid
    Participant
    Post count: 4505

    Hello Elif,

    Can you follow this this link – http://docs.wedevs.com/upgrade-to-dokan-plugin/ . This documentation clearly describe about Dokan upgrade process.

    Thank You. ๐Ÿ™‚

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Help needed! Re:form-login.php’ is closed to new replies.