Home Forums Plugin Support WP User Frontend Pro Problem with WPUF Pro

This topic is: resolved

This topic contains 4 replies, has 3 voices, and was last updated by  rambrogi 5 years, 11 months ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #5131

    rambrogi
    Participant
    Post count: 3

    Can someone help me please? After I changed the folder where my site were installed, WPUF pro stopped working. When I fill the custom field forms on the front end, they are not filled right on the back end.
    It was ok till the change of folders.
    When I enter the item on the backend, theres a “WPUF Custom Field” box, with the data, but the real custom fields are empty.

    THanks.

    #5138

    Mahi
    Member
    Post count: 1555

    Hello,

    Sorry for being late. Are you still having this issue ? If you want us to check it out please reply with your site url and possible login details . (reply set as private)

    #5145

    rambrogi
    Participant
    Post count: 3

    Hi, thanks for the reply. I've decided to reinstall my whole site, and now its working, but since i've bought an unique license, a message to activate WMUF Pro appears over the whole admin area, how can I solve this?

    #5146

    Tareq Hasan
    Keymaster
    Post count: 2831

    Try again to activate it now, should be ok.

    #5147

    rambrogi
    Participant
    Post count: 3

    Thanks a lot. It worked ๐Ÿ˜€

Viewing 5 posts - 1 through 5 (of 5 total)

The topic ‘Problem with WPUF Pro’ is closed to new replies.