Home Forums Plugin Support WP User Frontend Pro Update Error 2.3

This topic is: not resolved

This topic contains 1 reply, has 2 voices, and was last updated by  Nayem 3 years, 11 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #52629

    Sergio
    Member

    I updated from 2.2.7 to 2.3 and I got this error

    /wp-content/plugins/wp-user-frontend/admin/subscription.php on line 335

    and I cannot activate the plugin now. I might have to go back to 2.2.7

    #52655

    Nayem
    Moderator
    Post count: 6480
    This reply has been marked as private.
Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Update Error 2.3’ is closed to new replies.