This topic contains 15 reply and 3 voices, and was last updated by Nizam Uddin 5 years, 5 months ago
Viewing 15 Posts - 1 through 15 (of 15 total)
Author Posts
April 29, 2014 at 3:50 pm 19601
Nizam Uddin Hi, I have a bug with the attributes on front end. When i creat some attributes on the seller dashboard and click save, they don't save? And they don't show on the product page? How can i fix this? Thanks for help. Best Regards
April 29, 2014 at 6:07 pm 19623
Nizam Uddin Nizam Uddin

Hello
Please try our documentation first http://docs.wedevs.com/creating-products/#product-attributes . If problem exist then please send us your site access as private reply so that we can help you. Thank you..

April 29, 2014 at 7:05 pm 19631
Tobias Tobias This reply has been marked as private.
April 29, 2014 at 7:34 pm 19635
Nizam Uddin Nizam Uddin This reply has been marked as private.
April 29, 2014 at 11:40 pm 19660
Tobias Tobias This reply has been marked as private.
April 30, 2014 at 1:56 pm 19696
Nizam Uddin Nizam Uddin

Hello
I think you tried it in simple product. You can add attributes only in variable products. Please add variable product first then try to add attributes. Here is documentation about variable product http://docs.wedevs.com/creating-products/#variable-product

Thank you..

April 30, 2014 at 2:03 pm 19697
Tobias Tobias

No, i have olso try in variable products. They dosn’t work?

April 30, 2014 at 3:14 pm 19703
Nizam Uddin Nizam Uddin

Hello
I am very much confused why its not working on your site. Its working fine here. I am forwarding it to our development team. Sorry for inconvenience.

April 30, 2014 at 3:59 pm 19705
Sk Sk

Hello Tobias,

Have you change any code of dokan theme?

April 30, 2014 at 4:43 pm 19708
Sk Sk

Please give your ftp access.

April 30, 2014 at 6:07 pm 19713
Tobias Tobias This reply has been marked as private.
May 6, 2014 at 7:06 pm 19988
Tobias Tobias

Any News?

May 7, 2014 at 3:27 pm 20055
Sk Sk

Hello Tobias,

We are very sorry for take so long. This is a unique problem. No one else face such problem.
Though it takes time but we have successfully fixed it.
Now your system is all okay. 🙂

Thank you for being patient.

May 7, 2014 at 6:28 pm 20073
Tobias Tobias

Wow, great. Thank you very mutch for this excellent service.

Best Regards and a greatful day.

May 9, 2014 at 6:35 pm 20211
Tobias Tobias

Hi,

I have updated the Dokan Theme to the new Version. And now the attributes dosn’t work again? Please can you help me? Sorry for that.

Best Regards

May 11, 2014 at 1:27 pm 20272
Nizam Uddin Nizam Uddin

Hello
Please check your email. I just send you two files. Just replace those files. Thank you..

Viewing 15 Posts - 1 through 15 (of 15 total)