Up To 39% Off
Viewing 6 Topics - 31 through 36 (of 36 total)
Author Posts
June 10, 2015 at 5:45 pm 51695
towhid towhid

Hello Olivier,

Can you please remove that two custom field and see what happen.

Also please read the following documentation about how to create extra custom field if built-in custom field helps you not.
http://docs.wedevs.com/using-action-hook-field/

Thanks

June 22, 2015 at 12:59 am 52638
Olivier Olivier

Nothing happens I still have the loop.

I’m sad because I’m going to loose my client and you guys still haven’t found a single lead on what could create the loop.
You have all my credentials to look at the code so what’s keeping you from helping me out with the matter ?

I’m really disappointed.

June 27, 2015 at 3:18 pm 53375
Arie Arie

I have the same issue!!
i run the Pro version (latest 3.2) please fix
i can’t select post format as it has no list in dropdown in form build post settings
how to solve this and quick?!?

kind regards

June 27, 2015 at 3:35 pm 53376
towhid towhid

Hello Oliver,

I am not able to login your site right now. When I am going to visit your site in my browser it does not open. Can you please check yourself. I need to check this issue again.

Thanks

June 27, 2015 at 3:36 pm 53377
towhid towhid

Hello Arie,

Please provide your login details by using this form: http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

Thank you 🙂

June 28, 2015 at 12:48 pm 53439
towhid towhid

Hlelo Aire,

The login details you have provided to me is not working. Can you please check yourself.

Also, please specify which custom post are creating the loop.

Thanks

Viewing 6 Topics - 31 through 36 (of 36 total)