This topic contains 11 reply and 2 voices, and was last updated by towhid 4 years, 3 months ago
Viewing 11 Posts - 1 through 11 (of 11 total)
Author Posts
June 29, 2015 at 1:34 pm 53561
towhid Hi, I have a problem with Version 2.3.3 1) when I want to edit an article the editor does not work tynimce 2) I lost my file attachment Thank you for your help
June 30, 2015 at 9:28 am 53661
towhid towhid

Please provide your login details by using this form: http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

Thank you 🙂

June 30, 2015 at 9:58 am 53666
yoann bournazaud yoann bournazaud

Just for information:

Here is a example of a post with problem “Village de glace à Tomamu au Japon”: when I edit this post my attachements have disappeard and the tynimce editor does not work.

Thanks

June 30, 2015 at 2:43 pm 53730
towhid towhid

Hello Bournazaud,

I am trying to visit this URL wp-admin login link but I can not find. Can you please help me to find. Also please provide correct admin login details.

Thanks

June 30, 2015 at 2:45 pm 53732
yoann bournazaud yoann bournazaud This reply has been marked as private.
June 30, 2015 at 8:08 pm 53796
yoann bournazaud yoann bournazaud

it is very very important for me please

Thank you for your understanding

July 1, 2015 at 11:13 am 53852
towhid towhid

Please narrate what does the TinyMCE editor do while on edit.

Also, I need the page of the post form which you have created for a post.

Through which field you have uploaded an attachment?

Upon based on those above reply I can test myself.

Thanks

July 1, 2015 at 11:49 am 53855
yoann bournazaud yoann bournazaud

Tiny disappears when we edit.

The field that I use and “file upload”.

as soon as I remove this field everything work.

Thanks

July 2, 2015 at 3:46 pm 54060
towhid towhid

Hello

Can you please sent me the “Village de glace à Tomamu au Japon” file upload link.

Thanks

July 2, 2015 at 3:49 pm 54062
yoann bournazaud yoann bournazaud

ok

http://www.yoxpo.com/voyage/article/01/06/2015/village-de-glace-a-tomamu-au-japon/

Thanks

July 3, 2015 at 8:23 am 54119
yoann bournazaud yoann bournazaud

Hi,

The new version 2.3.5 solved the probleme

Thank you

July 4, 2015 at 12:49 pm 54205
towhid towhid

Hello,

I am very glad to know the problem solved for you. I am going to mark this topic as resolved and closed.

Thanks

Viewing 11 Posts - 1 through 11 (of 11 total)