This topic contains 22 reply and 2 voices, and was last updated by onea florin 4 years, 8 months ago
Viewing 15 Posts - 1 through 15 (of 22 total)
Author Posts
January 4, 2015 at 4:56 am 33359
onea florin http://www.vezicazare.ro/?ptype=login&page1=sign_in does anyone know's why it takes you to a blank page?
January 7, 2015 at 1:06 am 33507
onea florin onea florin

up

January 7, 2015 at 12:56 pm 33543
Nayem Nayem

Hello onea,

Please set your permalinks as post name and check again. Thank you 🙂

January 8, 2015 at 2:58 am 33609
onea florin onea florin

it doesn’t work , noothing changes .
i set that on two different …vezicazare.ro and a freash clean copy vezicazare.ro/sit and the result is the same white page http://www.vezicazare.ro/?ptype=login&page1=sign_in and http://www.vezicazare.ro/sit/?ptype=login&page1=sign_in
i’m so desperate man , and I can see that it is a simple thing that I missed it or …. i just don’t know , any ideeas are welcome .

P.S. I worship the one who unravels this problem.

January 8, 2015 at 2:13 pm 33654
Nayem Nayem

Hello onea,

Please provide your login details by using this form- http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

Thank you 🙂

January 9, 2015 at 2:46 am 33689
onea florin onea florin

i sent the login details .
the login details are for vezicazare.ro/sit because i messed the code really bad for vezicazare.ro
thanks’s

January 11, 2015 at 1:36 pm 33822
Nayem Nayem

Hello onea,

I got your details. Please allow me some time to check this issue. I will be back to you after finishing my testing.

Thank you 🙂

January 11, 2015 at 1:51 pm 33824
Nayem Nayem

Hello onea,

I can not access your site. May be there is something wrong. Can you please direct me to the right way to login in your site?.

Thank you 🙂

January 11, 2015 at 11:07 pm 33891
onea florin onea florin

http://www.vezicazare.ro/sit/wp-login.php?redirect_to=http%3A%2F%2Fwww.vezicazare.ro%2Fsit%2Fwp-admin%2F&reauth=1

and the site is http://www.vezicazare.ro/sit
it’s a copy for http://www.vezicazare.ro because i’ve messed something over there .
thank’s

January 12, 2015 at 2:57 pm 33933
Nayem Nayem

Hello Onea,

I have logged in this site- http://www.vezicazare.ro/sit/wp-login.php?redirect_to=http%3A%2F%2Fwww.vezicazare.ro%2Fsit%2Fwp-admin%2F&reauth=1. But you did not stall user fronted there. I have also tried to login here- http://www.vezicazare.ro but i have failed to login. Are you using user fronted free or pro version?.

Thank you 🙂

January 13, 2015 at 12:46 am 33987
onea florin onea florin

so you managed to login to admin panel ?
I think I don’t understand what you mean.

January 13, 2015 at 10:17 am 34011
Nayem Nayem

Hello Onea,

I have logged in this site- http://www.vezicazare.ro/sit/wp-login.php?redirect_to=http%3A%2F%2Fwww.vezicazare.ro%2Fsit%2Fwp-admin%2F&reauth=1. But in this site i did not see the plugin user fronted.

January 13, 2015 at 9:45 pm 34075
onea florin onea florin

sorry i’m newbbie with this interface, now it’s instaled but still not what i had in mind
this is what should look like ninjastyles.com/?ptype=login&page1=sign_in and in my case is this http://www.vezicazare.ro/sit/wp-login.php .

January 14, 2015 at 10:51 am 34094
Nayem Nayem

Hello Onea,

I am checking your site again. Please allow me some time.

January 14, 2015 at 11:02 am 34095
Nayem Nayem

Hello Onea,

Can you please check your site now?. Now you login page is showing up and i think everything is working fine. Please check and let me know.

Thank you 🙂

January 14, 2015 at 7:07 pm 34127
onea florin onea florin

hello it look’s great but register new user page still not working
how did you do it ?
thank’s

Viewing 15 Posts - 1 through 15 (of 22 total)