Home Forums Plugin Support WP User Frontend Pro Same problem: No register button in login form

This topic is: not resolved

This topic contains 25 replies, has 2 voices, and was last updated by  towhid 3 years, 11 months ago.

Viewing 15 posts - 1 through 15 (of 26 total)
  • Author
    Posts
  • #45461

    Claudia
    Member
    Post count: 17

    Please, I have the same problem as this user.
    https://wedevs.com/support/topic/no-register-button-in-login-form/

    And the answer you give to that is private.
    Please can you help me with this. Thank you.

    #45465

    towhid
    Participant
    Post count: 4505

    Hello Claudia,

    I did not provide any solution in privately for this topic – https://wedevs.com/support/topic/no-register-button-in-login-form/

    Did you notice any screenshot in this topic and follow the discussion? If you need any other help please let me know. I am here to help you.

    Thanks

    #45471

    Claudia
    Member
    Post count: 17

    I can not attach a picture

    #45473

    towhid
    Participant
    Post count: 4505

    Hello Caludia,

    Use this link to upload a screenshot – http://postimg.org/

    Thanks

    #45479

    Claudia
    Member
    Post count: 17
    This reply has been marked as private.
    #45481

    towhid
    Participant
    Post count: 4505

    Hello Claudia,

    What you upload I did not see anything. Can you please check yourself and send me again.

    Thanks

    #45482

    Claudia
    Member
    Post count: 17
    This reply has been marked as private.
    #45486

    Claudia
    Member
    Post count: 17

    I wonder if you understood my problem … Please.

    #45518

    towhid
    Participant
    Post count: 4505

    Please provide your login details by using this form: http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

    Thank you ๐Ÿ™‚

    #45578

    Claudia
    Member
    Post count: 17

    And I sent all the information requested

    #45846

    towhid
    Participant
    Post count: 4505

    Hello Claudia,

    I have attached a screenshot with mark the area. Please check and let me know.

    Remove Remember

    Thanks

    #45895

    Claudia
    Member
    Post count: 17

    Where is the attachment?

    #45951

    towhid
    Participant
    Post count: 4505

    Hello Claudia,

    Please check the screenshot from this link – http://s12.postimg.org/q1zarpp64/remove_remember.jpg

    Thanks

    #45963

    Claudia
    Member
    Post count: 17

    Please send this for http://www.wetransfer.com to claudia@h2o.cl

    Not open the link sent in my country… Urgent, please, we have 12 hours apart and lose days to contact … Thanks!

    #45969

    towhid
    Participant
    Post count: 4505
    This reply has been marked as private.
Viewing 15 posts - 1 through 15 (of 26 total)

The topic ‘Same problem: No register button in login form’ is closed to new replies.