This topic contains 18 reply and 3 voices, and was last updated by strangerrj 6 years ago
Viewing 15 Posts - 1 through 15 (of 18 total)
Author Posts
September 29, 2013 at 12:33 am 8533
strangerrj Hi, this tag autocomplete not working for me. What it could be? Thank you greeting
September 29, 2013 at 2:52 am 8538
Mahi Mahi

can you elaborate more? what kind of error you are getting?

September 29, 2013 at 4:55 am 8545
strangerrj strangerrj

I’m still looking, but as it stands, is autocomplete to Off. Where can I check? Thank you greeting

September 29, 2013 at 5:56 am 8547
strangerrj strangerrj

I have only found this:

<input class="textfield" id="tags" type="text" data-required="yes" data-type="text" required="required" name="tags" placeholder="Pflichtfeld" value="" size="40" autocomplete="off">

I also have no “Update” button like on your photo or in the backend. Thank you

September 29, 2013 at 9:42 am 8549
Tareq Hasan Tareq Hasan

May be you can give us the URL of that form so we can check it.

September 29, 2013 at 4:17 pm 8552
strangerrj strangerrj

I’m still offline. I have to set up an access. where can I find the file in which to check the code? As I looked through everything and the “Update” button is not it. I thought he is in the render-form.php

September 29, 2013 at 9:59 pm 8559
strangerrj strangerrj This reply has been marked as private.
September 30, 2013 at 4:05 pm 8577
strangerrj strangerrj

is there something new?

October 1, 2013 at 2:57 pm 8599
strangerrj strangerrj

Hi, I make the account for now. Obviously, the support has not always improved. I’ll probably wait years for answers. Very bad. Very bad. The communication you still have to learn if what you want to buy and do. How can one make recommendations for a company that puts a childlike behavior to light?

October 1, 2013 at 4:12 pm 8601
Tareq Hasan Tareq Hasan

I passed the password prompt once, but everytime it’s asking for password even if I gave them the one provided by you. Still can’t access that create ad page. May be this is the problem.

October 1, 2013 at 4:38 pm 8604
strangerrj strangerrj

The account has now been deleted. If that does not work, I ask myself why do not you say something earlier? But then not are communicating. Apparently you go assuming that your clientele does not work.

I would say that you have to fix the problem now that. It works namely, not even with WP 3.6.1 and the default theme and the plugin WP front end I do what I want. So you need not indeed access to my website. You had not written anyway and not responded. In the professional company you will assume that runs everything.

Let me know if the problem is solved! and please not next year, I know that this is not an Adobe or other professional software developer, but as a little support would be nice.

October 1, 2013 at 4:40 pm 8606
strangerrj strangerrj

On the side you could easily access. My 10 year old son has even managed. How will you then solve such a problem? Also, I must be sure that only one professional accesses the page to me. It’s a breeze.

October 2, 2013 at 12:44 am 8625
Tareq Hasan Tareq Hasan

Hey Rick, don’t give me that voice. I am here to help you, don’t make me to stop the support on you, be polite.

I tried your site both in Chrome and Firefox, everytime I enter your login details, it still asks. If your 10 year child can solve this problem, be my guest.

October 2, 2013 at 12:56 am 8626
strangerrj strangerrj This reply has been marked as private.
October 2, 2013 at 12:58 am 8630
strangerrj strangerrj This reply has been marked as private.
October 2, 2013 at 1:10 am 8632
Tareq Hasan Tareq Hasan

Now the login worked.

Do you have any plugin that is blocking any request or preventing users from entering wp-admin area? The auto complete is working, but the response is coming as 0.
rick

Viewing 15 Posts - 1 through 15 (of 18 total)