This topic contains 8 reply and 2 voices, and was last updated by Kelechi 4 years, 5 months ago
Viewing 8 Posts - 1 through 8 (of 8 total)
Author Posts
May 14, 2015 at 1:12 pm 43958
Kelechi Whenever my sellers try to add a new variation or they try to link all variations, it just says 0 and nothing happens. please help
May 16, 2015 at 3:24 pm 44148
towhid towhid

Hello Kelechi,

Make sure the seller has select variable product as a product type. When I had tried this issue in my server I did not notice any trouble. If you send me the attribute and variation screenshot it will help for me to diagnose.

Thank you 🙂

May 18, 2015 at 8:25 am 44292
Kelechi Kelechi

hello, it is on variable and it DOES NOT WORK. please help me fix this issue. you should already have access to my site

May 18, 2015 at 6:01 pm 44398
towhid towhid

Please provide your login details(FTP) by using this form: http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

Thank you 🙂

May 19, 2015 at 12:31 pm 44448
Kelechi Kelechi

ok, i have done this

May 19, 2015 at 1:18 pm 44464
towhid towhid

FTP login details is not working for me. Can you check yourself first.

Thanks

May 19, 2015 at 2:37 pm 44473
Kelechi Kelechi

hello, i have sent another one with the correct info. please check

May 19, 2015 at 3:48 pm 44483
towhid towhid

Hello Kelechi,

From when you are getting this error? After update dokan version [2.2.2]?

Thanks

May 20, 2015 at 4:47 am 44541
Kelechi Kelechi

i had this problem before i upgraded. its been happening for the past couple weeks.

Viewing 8 Posts - 1 through 8 (of 8 total)