This topic contains 9 reply and 2 voices, and was last updated by Nizam Uddin 5 years, 4 months ago
Viewing 9 Posts - 1 through 9 (of 9 total)
Author Posts
April 5, 2014 at 12:40 pm 18059
Nizam Uddin When deleting messages on the frontend, it jumps to the project manager page in admin dashboard after deleting instead of remaining in frontend.
April 5, 2014 at 2:31 pm 18060
Nizam Uddin Nizam Uddin

Hello arzelia
We already fixed it. Please wait for upcoming update. Thank you..

April 25, 2014 at 12:21 pm 19369
arzelia arzelia

With the new version, it does not jump to backend admin anymore but upon deletion, it shows a blank white page with “0” (no wp theme displayed or dashboard bar).

April 25, 2014 at 3:04 pm 19379
Nizam Uddin Nizam Uddin

Hello
Can you please provide us a screenshot? Thank you.

April 25, 2014 at 4:05 pm 19388
arzelia arzelia

frontend delete message
 photo pm-msgdel02.jpg
that’s all that shows in whole browser window:
 photo pm-msgdel03.jpg

April 25, 2014 at 4:35 pm 19390
Nizam Uddin Nizam Uddin

Hello
Any problem in backend or default wordpress theme?

April 25, 2014 at 5:13 pm 19394
arzelia arzelia

In backend, messages delete fine.
Even in frontend, if you go back to the message list and refresh, the said message gets deleted as well. Just that the redirect after deletion points to a completely empty page that shows “0” only. Even in source html, it does not show any tags but only “0”.

April 25, 2014 at 5:26 pm 19395
Nizam Uddin Nizam Uddin

Hello
Please send your site access as private reply i will forward it to development team. Thank you..

April 29, 2014 at 9:44 pm 19646
arzelia arzelia

I replied with details but I think the forum is marking my private replies as spam again as it happened before.

April 30, 2014 at 1:47 pm 19694
Nizam Uddin Nizam Uddin

Hello
I talked with Tareq about this. Actually its happening due to conflicting with other plugins/scripts. You can check it by own-self by deactivating plugins one by one. Thank you.

Viewing 9 Posts - 1 through 9 (of 9 total)