This topic contains 11 reply and 3 voices, and was last updated by Nayem 4 years, 9 months ago
Viewing 11 Posts - 1 through 11 (of 11 total)
Author Posts
February 9, 2015 at 3:28 am 36143
Nayem I've installed the plugin, but whenever I click on tools, a blank page comes up.
February 9, 2015 at 10:34 am 36158
Nayem Nayem

Please provide your login details by using this form- http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

Thank you 🙂

February 9, 2015 at 12:29 pm 36172
Nayem Nayem

Hello Samuel,

Please check your site now. Everything is fine now.

Thank you 🙂

February 11, 2015 at 9:06 pm 36499
Michael Michael

Hi,

I’m having the same problem.
What was the solution applied here?

February 12, 2015 at 10:15 am 36528
Nayem Nayem

Hello Michale,

Please provide your login details by using this form- http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

Thank you 🙂

February 12, 2015 at 3:11 pm 36563
Nayem Nayem

Hello Michale,

I have to replace the plugin. Can you please delete export import add on from your site? or you can provide me ftp details to delete this add one.

Thank you 🙂

February 12, 2015 at 3:30 pm 36566
Michael Michael

Hei,

FTP is:

user: wpftp
pass: x6z2Y2eydIDwB3

please explain what was wrong and why you need to replace the plugin.

Best regards
Michael Råknes

February 12, 2015 at 3:32 pm 36568
Nayem Nayem

You did not provide your FTP host name. I need to replace because we have a fixed version which is not released yet.

February 12, 2015 at 3:36 pm 36569
Michael Michael

OK,

The host: 54.154.126.114

Best regards
Michael Råknes

February 12, 2015 at 3:48 pm 36573
Nayem Nayem

Please check now. Everything is working fine.

Thank you 🙂

February 12, 2015 at 4:26 pm 36575
Michael Michael

Thanks,

It’s looks to be working now.

Best regards
Michael Råknes

February 12, 2015 at 4:29 pm 36577
Nayem Nayem

It is great to hear. I am marking this topic as resolved.

Thank you 🙂

Viewing 11 Posts - 1 through 11 (of 11 total)