Home Forums Plugin Support WP User Frontend Pro Feature Image Upload

This topic is: resolved

This topic contains 6 replies, has 2 voices, and was last updated by  Nayem 4 years, 2 months ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #36191

    Steve Kim
    Member
    Post count: 39

    Hi.

    So, my feature image upload does not work on my page.

    Could you help me out why it is not working?

    I will include support id & password below.

    #36193

    Steve Kim
    Member
    Post count: 39
    This reply has been marked as private.
    #36200

    Nayem
    Moderator
    Post count: 6480

    Hello Steve,

    I have checked your site. There was a problem with your theme. It was conflicting with your theme. I have checked with built in theme. Now it is working fine. Please check now it is working fine. Please contact with your theme vendor about the conflict.

    Thank you ๐Ÿ™‚

    #36206

    Steve Kim
    Member
    Post count: 39
    This reply has been marked as private.
    #36207

    Nayem
    Moderator
    Post count: 6480

    Hello Steve,

    I saw that you have customize your site through child theme. In your main site you can switch to a default theme and you will get it work. I am not sure why this conflicting.

    #36208

    Steve Kim
    Member
    Post count: 39

    Yeah, it is working now. That was weird.

    Thanks for the solution tho! =)

    Thanks

    #36209

    Nayem
    Moderator
    Post count: 6480

    Very glad to know that. I am marking this topic as resolved.

Viewing 7 posts - 1 through 7 (of 7 total)

The topic ‘Feature Image Upload’ is closed to new replies.