This topic contains 12 reply and 2 voices, and was last updated by Nayem 4 years, 5 months ago
Viewing 12 Posts - 1 through 12 (of 12 total)
Author Posts
May 4, 2015 at 7:43 pm 43043
Nayem Updated to latest version... None of the forms show. IN the admin the forms are still all there but all the fields have disappeared. When I edit a form they show for a split second and then vanish. No form fields show on the frontend.
May 4, 2015 at 7:54 pm 43047
Nayem Nayem

Hello,

Can you please provide any screenshot here?. It will help me to find out the problem. Did you try with a default WP theme?.

Thanks.

May 4, 2015 at 7:57 pm 43049
ForestNation ForestNation This reply has been marked as private.
May 5, 2015 at 10:28 am 43083
Nayem Nayem

Hello,

I did not get any screenshot from you. Please upload a screenshot anywhere in the web then paste the link here.

Thanks.

May 5, 2015 at 12:56 pm 43100
ForestNation ForestNation

Hi,
I sent you login details.
There is nothing to see in a screen shot. None of the fields show, it’s a blank form page in admin and an empty space frontend.

I made a staging area and gave you login details. Is that ok?

May 5, 2015 at 1:18 pm 43101
Nayem Nayem

Please provide your login details by using this form: http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

Thank you 🙂

May 5, 2015 at 1:27 pm 43102
ForestNation ForestNation

I have resent you the login details.

You will also see that after i updated the plugin every page I have a form shows the shortcode until I manually enter each page and click update.

May 5, 2015 at 3:23 pm 43118
Nayem Nayem

Hello,

I did not get your details yet. Please make sure that you have send your details in correct way.

Thanks.

May 5, 2015 at 3:26 pm 43120
ForestNation ForestNation This reply has been marked as private.
May 5, 2015 at 3:31 pm 43121
Nayem Nayem

Your password is incorrect. Please provide a valid password.

May 5, 2015 at 4:12 pm 43124
ForestNation ForestNation This reply has been marked as private.
May 6, 2015 at 12:00 pm 43185
Nayem Nayem This reply has been marked as private.
May 6, 2015 at 12:11 pm 43186
Nayem Nayem

I got the problem. As i am not able to deactivate your all plugin. Can you please check for the plugin and theme conflict?. Please disable all of your plugin except Wp user fronted pro and switch to a default theme of WordPress. If the problem remain then please let me know.

Thanks.

Viewing 12 Posts - 1 through 12 (of 12 total)