This topic contains 8 reply and 3 voices, and was last updated by towhid 4 years, 7 months ago
Viewing 8 Posts - 1 through 8 (of 8 total)
Author Posts
March 4, 2015 at 10:24 am 38133
towhid Import Export Add on error Blank page, just downloaded ver0.2 of the plug and its not showing in tools?
March 4, 2015 at 10:49 am 38137
towhid towhid

Hello Matthew,

Please update Import/Export add-on. We have fixed blank page issue. Hope this solution will work for you.

Thank You 🙂

March 4, 2015 at 11:00 am 38138
Matthew Matthew

Update with what file? i ordered today and the downloads were v0.1 or v0.2

thanks Matt

March 4, 2015 at 11:08 am 38139
towhid towhid

Please provide your login details by using this form – http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

Thank you 🙂

March 4, 2015 at 11:40 am 38146
Matthew Matthew

ok details sent

March 4, 2015 at 12:01 pm 38150
towhid towhid

Hello Matthew,

Please check your site now and let me know. I am now able to see import/export after click on tools from seller dashboard.

Thank You 🙂

March 4, 2015 at 12:57 pm 38162
Matthew Matthew

Thanks, i dont have time to see if it works yet but thanks for the support

March 4, 2015 at 5:59 pm 38199
Tom Djurhuus Tom Djurhuus

I had the same problem, but after updating to the latest version of the module, everything works fine. Now only thing WeDevs should do, is add a demo file, so that us non computer tech people, can see how the XML file should look like 😉

March 4, 2015 at 6:15 pm 38201
towhid towhid

Hello Tom,

Ok, I will send this idea to our developer team. Hope they will implement this feature in near future.

Thank You 🙂

Viewing 8 Posts - 1 through 8 (of 8 total)