This topic contains 1 reply and 2 voices, and was last updated by Nayem 4 years, 9 months ago
Viewing 1 Posts - 1 through 1 (of 1 total)
Author Posts
February 20, 2015 at 7:02 pm 37209
Nayem Hi, I have the same problems and there are actually a few more files that load the script that u have to comment out. Summing up, these are: wpuf.php (line 198) posting-profile.php (line 37) posting.php (line 34) You don't actually have to bother about function at “wp-user-frontend\wp-user-frontend\admin\template.php” line number 1006. There is no script loaded and hence there won't be a conflict. This commenting-out solution is not very handy. Wouldn't it be a far better solution to be able to turn of the google script as a setting?
February 22, 2015 at 12:03 am 37324
Nayem Nayem

Hello Martin,

After commenting out those line is the problem still there?.

I will forward your suggestion to our developer team. Hope they will think about it to implement in our future release.

Thank you 🙂

Viewing 1 Posts - 1 through 1 (of 1 total)