This topic contains 11 reply and 2 voices, and was last updated by Sidian 4 years, 5 months ago
Viewing 11 Posts - 1 through 11 (of 11 total)
Author Posts
May 24, 2015 at 4:54 am 45023
Sidian It used to work but doesn't anymore. I have tried disabled all plugins, but it still doesn't show anymore. I'm using Chrome.
May 24, 2015 at 5:14 am 45026
Sidian Sidian

And I’ve already checked my admin profile to make sure I haven’t disabled the editor.

May 24, 2015 at 12:00 pm 45036
Nayem Nayem

Hello Sidian,

Please make sure that you have enabled rich text area. Check the screenshot-

May 25, 2015 at 12:57 am 45081
Sidian Sidian

Yes, I’ve already done that.

May 25, 2015 at 12:29 pm 45091
Nayem Nayem

Please provide your login details by using this form: http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

Thank you 🙂

May 26, 2015 at 10:32 am 45147
Nayem Nayem

Your site details is not working. Please provide us the correct details.

Thanks.

May 27, 2015 at 6:58 am 45270
Sidian Sidian This reply has been marked as private.
May 27, 2015 at 7:00 am 45271
Sidian Sidian

I made a form called Blog which you can check and see the results I’m getting.

May 27, 2015 at 10:10 am 45285
Nayem Nayem

Hello Sidia,

I have create a page the the shortcode of you form and test it in the frontend. It is working fine- http://mymythos.org/test-post/. Please check.

Thanks.

May 27, 2015 at 11:48 am 45304
Sidian Sidian

Does it not work when there are more than one form on a page?

May 27, 2015 at 12:18 pm 45305
Nayem Nayem This reply has been marked as private.
May 27, 2015 at 10:07 pm 45381
Sidian Sidian

Aw man that really limits what I bought this plugin for. Not good.

Viewing 11 Posts - 1 through 11 (of 11 total)