Home Forums Theme Support Dokan Store Logo and Profile image issue

This topic is: not resolved

This topic contains 9 replies, has 2 voices, and was last updated by  Nayem 3 years, 10 months ago.

Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • #69436

    Fred
    Member
    Post count: 63

    Hi,

    Due to some customization, I recently upgraded to 2.3 version and everything is working fine until I noticed that in Settings when you upload logo and profile, they get displayed in the store but when you go back to the settings page they are not there.
    Any ideas what that can be?

    Thanks.

    #69519

    Nayem
    Moderator
    Post count: 6480

    Hello Fred,

    I have checked this but in our side there is no issue like this. Are you using Dokan theme?

    #69522

    Fred
    Member
    Post count: 63

    Yes I am.

    #69528

    Nayem
    Moderator
    Post count: 6480

    Please provide your login details by using this form: http://wedevs.com/provide-login-details/. I will have a look what is going wrong.

    Thank you ๐Ÿ™‚

    #69883

    Fred
    Member
    Post count: 63
    This reply has been marked as private.
    #69884

    Nayem
    Moderator
    Post count: 6480

    You have provided a seller account. I need your admin login details. Please provide your admin details.

    Thanks.

    #69887

    Fred
    Member
    Post count: 63
    This reply has been marked as private.
    #69888

    Nayem
    Moderator
    Post count: 6480
    This reply has been marked as private.
    #69891

    Fred
    Member
    Post count: 63
    This reply has been marked as private.
    #69895

    Nayem
    Moderator
    Post count: 6480

    Please check your customization data. We do not have any issue like this in our plugin. As you have customized the plugin and theme for that reason we can not provide support for this issue.

    Thanks.

Viewing 10 posts - 1 through 10 (of 10 total)

The topic ‘Store Logo and Profile image issue’ is closed to new replies.